So-net無料ブログ作成

一太郎 2006 (3) - JSFIRST.DLL [パソコン/ソフト]

 一太郎2006と花子2006にアップデートモジュールが出ていることに気づき導入したら、「JSFIRST.DLLファイルには新しいバージョンのWindowsが必要です。Windowsをアップグレードしてください。」「システムに装着されたデバイスは動作していません。」エラーが出るようになり、一太郎2006と花子2006を使用できなくなってしまった。とほほ。

 アップデートモジュールは、Windows98SEは対象外らしい。


nice! 1

コメント 0

コメントを書く

お名前:
URL:
コメント:
画像認証:
下の画像に表示されている文字を入力してください。

※ブログオーナーが承認したコメントのみ表示されます。

トラックバック 0

トラックバックの受付は締め切りました