So-net無料ブログ作成
検索選択

一太郎 2006 (3) - JSFIRST.DLL [パソコン/ソフト]

 一太郎2006と花子2006にアップデートモジュールが出ていることに気づき導入したら、「JSFIRST.DLLファイルには新しいバージョンのWindowsが必要です。Windowsをアップグレードしてください。」「システムに装着されたデバイスは動作していません。」エラーが出るようになり、一太郎2006と花子2006を使用できなくなってしまった。とほほ。

 アップデートモジュールは、Windows98SEは対象外らしい。